JPCERT ドコモのL-02Fの脆弱性を悪用した通信を確認

JPCERTはドコモのL-02Fについて2件の脆弱性を報告しています。既にドコモからこの問題に対応してソフトウェアは公開済みですが、手動でのアップデートが必要となっています。 またこの脆弱性を利用してマルウェアに完全させ […]
Continue reading…

 

ドコモ 一部アプリのサービス提供条件を変更

ドコモはセキュリティ強化のため、電子署名を従来のSHA-1からSHA-2へと移行を進めています。SHA-2はAndroid4.2以前の機種では対応していないため、一部アプリのサポート対象を変更します。対象アプリが広範囲に […]
Continue reading…