スポンサーリンク

スポンサーリンク

楽天モバイル iPhoneX以前では動作せず

楽天モバイルはiPhoneシリーズに関する情報を公開しました。
iOS13.3.1以降では、音声通話の設定がVoLTE音となっている必要があります。
またiPhoneX以前のモデルでは、動作しないことが確認されました。
そのためiPhoneで使用には、iPhoneX以降のモデルを使用する必要があります。

 

[ソース:楽天モバイル]